<!DOCTYPE html>
<html class="no-js mh-normal mh-one-sb wt-layout1" lang="it-IT">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lostrillone.blog/xmlrpc.php" />
<title>San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo &#8211; Lo Strillone</title>
<script>window._wca = window._wca || [];</script>
<!--[if lt IE 9]>
<script src="https://lostrillone.blog/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Lo Strillone &raquo; Feed" href="https://lostrillone.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lo Strillone &raquo; Feed dei commenti" href="https://lostrillone.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lo Strillone &raquo; San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo Feed dei commenti" href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lostrillone.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='https://lostrillone.blog/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://lostrillone.blog/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://lostrillone.blog/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://lostrillone.blog/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.0.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.0.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://lostrillone.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://lostrillone.blog/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=7.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.0.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.0.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.0.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://lostrillone.blog/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://lostrillone.blog/wp-content/themes/mh-magazine/style.css?ver=v1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://lostrillone.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='articlesponsorship-css'  href='https://lostrillone.blog/wp-content/plugins/article-sponsorship/css/front.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Sei sicuro?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=7.2.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=7.2.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=7.2.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=7.2.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=7.2.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Visualizzare","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=7.2.0' id='bp-legacy-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202109.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/themes/mh-magazine/js/modernizr.js?ver=5.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/themes/mh-magazine/js/tinynav.js?ver=5.6.2' id='tinynav-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/lostrillone.blog\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/themes/mh-magazine/js/scripts.js?ver=5.6.2' id='scripts-js'></script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/article-sponsorship/js/articlesponsorship.js?ver=5.6.2' id='articlesponsorship-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-7269535-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lostrillone.blog"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-7269535-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://lostrillone.blog/wp-json/" /><link rel="alternate" type="application/json" href="https://lostrillone.blog/wp-json/wp/v2/posts/10329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lostrillone.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lostrillone.blog/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" />
<link rel='shortlink' href='https://wp.me/p8ASjO-2GB' />
<link rel="alternate" type="application/json+oembed" href="https://lostrillone.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flostrillone.blog%2F2021%2F03%2F06%2Fsan-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lostrillone.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flostrillone.blog%2F2021%2F03%2F06%2Fsan-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://lostrillone.blog/wp-admin/admin-ajax.php';</script>

<meta name="generator" content="Site Kit by Google 1.27.0" /><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lostrillone.blog");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4256478c-c506-4d67-8cac-eb63ff3a5bf8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Lo Strillone";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://lostrillone.blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Lo Strillone";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Lo Strillone";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Lo Strillone";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE!";
oneSignal_options['promptOptions']['siteName'] = "https://lostrillone.blog";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Resta sempre aggiornato!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei già iscritto!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le tue notifiche sono bloccate!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Lo Strillone';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'CONSENTI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'NO GRAZIE!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5188680853057357","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo" />
<meta property="og:url" content="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" />
<meta property="og:description" content="Visita l&#039;articolo per saperne di più." />
<meta property="article:published_time" content="2021-03-06T11:51:22+00:00" />
<meta property="article:modified_time" content="2021-03-06T11:51:23+00:00" />
<meta property="og:site_name" content="Lo Strillone" />
<meta property="og:image" content="https://i0.wp.com/lostrillone.blog/wp-content/uploads/2019/03/cropped-strillone-1-1.jpg?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@antonellotroya" />
<meta name="twitter:site" content="@antonellotroya" />
<meta name="twitter:text:title" content="San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo" />
<meta name="twitter:image" content="https://i0.wp.com/lostrillone.blog/wp-content/uploads/2019/03/cropped-strillone-1-1.jpg?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bericht van @antonellotroya." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/lostrillone.blog/wp-content/uploads/2019/03/cropped-strillone-1-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/lostrillone.blog/wp-content/uploads/2019/03/cropped-strillone-1-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/lostrillone.blog/wp-content/uploads/2019/03/cropped-strillone-1-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/lostrillone.blog/wp-content/uploads/2019/03/cropped-strillone-1-1.jpg?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body id="mh-mobile" class="bp-legacy post-template-default single single-post postid-10329 single-format-standard theme-mh-magazine woocommerce-no-js no-js">
	<aside class="header-widget">
		<div id="custom_html-36" class="widget_text sb-widget widget_custom_html"><h4 class="widget-title">Pubblicità</h4><div class="textwidget custom-html-widget"><!-- Inizio codice Leaderboard (728x90) eADV.it per il sito lostrillone.blog -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=93-19408-bd-1-1f-0-0d-12-b7-728x90-c9-0-42&amp;u=lgoosltbr.ielnlo&amp;async=' + id + '&amp;docked=top">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito lostrillone.blog --></div></div>	</aside>
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://lostrillone.blog/" title="Lo Strillone" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://lostrillone.blog/wp-content/uploads/2017/09/cropped-strillone_logo2.jpg" height="335" width="1178" alt="Lo Strillone" />
<div class="logo logo-overlay">
<h1 class="logo-name">Lo Strillone</h1>
<h2 class="logo-desc">Tribuna del Tirreno Cosentino</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-7296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7296"><a href="https://lostrillone.blog/120-secondi-regionale/">Notizie dall&#8217;Italia e dal mondo</a></li>
<li id="menu-item-7297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7297"><a href="https://lostrillone.blog/120-secondi-regionale-e-locale/">Notizie regionali e locali</a></li>
</ul></div>	</nav>
			<nav class="info-nav clearfix">
			<div class="menu-rubriche-2-container"><ul id="menu-rubriche-2" class="menu"><li id="menu-item-10127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10127"><a href="https://lostrillone.blog/buongiorno/">Buongiorno &#8230;. in musica</a></li>
<li id="menu-item-10030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10030"><a href="https://lostrillone.blog/salute-e-benessere/">Podcast</a></li>
<li id="menu-item-10031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10031"><a href="https://lostrillone.blog/io-parlo-alla-radio/">Io parlo alla radio&#8230;</a></li>
<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://lostrillone.blog/latitudine-jazz/">Latitudine Jazz</a></li>
</ul></div>		</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-10329" class="post-10329 post type-post status-publish format-standard hentry category-attualita">
	<header class="post-header">
		<h1 class="entry-title">San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo</h1>
		<p class="meta post-meta">Posted on <span class="updated">6 Marzo 2021</span>  by <span class="vcard author"><a class="fn" href="https://lostrillone.blog/author/antonellotroya/">admin</a></span>  in <a href="https://lostrillone.blog/category/attualita/" rel="category tag">Attualità</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
				
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgroups%2Flostrillonenews%2Fpermalink%2F1690785521116404%2F&#038;width=1280" width="1280" height="720" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>

<div class="articlesponsorship_container">
	<div class="articlesponsorship_box">
		<div class="articlesponsorship_signup_form" id="as_62606_signup_form">
			<h2 class="articlesponsorship_campaign_title">Sponsorizza questo articolo</h2>
			<div>
				<input type="button" class="articlesponsorship_submit" id="as_62606_become_sponsor" value="Become our first sponsor" onclick="articlesponsorship_showform('as_62606_');" />
			</div>
			<form id="as_62606_form" class="articlesponsorship_form articlesponsorship_invisible" action="" target="as_62606_iframe" enctype="multipart/form-data" method="post" onsubmit="articlesponsorship_presubmit('as_62606_'); return true;">
				<div class="articlesponsorship_form_row">
					<div class="articlesponsorship_form_column articlesponsorship_50">
						<div>
							<input class="articlesponsorship_input articlesponsorship_fullwidth" type="text" autocomplete="off" name="title" placeholder="Sponsor title (optional)" value="Sponsor title (optional)" onfocus="if (this.value == 'Sponsor title (optional)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sponsor title (optional)';}" title="Please enter your title." />
						</div>
					</div>
					<div class="articlesponsorship_form_column articlesponsorship_50 articlesponsorship_form_right_column">
						<div>
							<input class="articlesponsorship_input articlesponsorship_fullwidth" type="text" autocomplete="off" name="email" placeholder="E-mail (mandatory)" value="E-mail (mandatory)" onfocus="if (this.value == 'E-mail (mandatory)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail (mandatory)';}" title="Please enter e-mail. Certificate will be sent to this e-mail." />
						</div>
					</div>
					<em class="articlesponsorship_comment">Enter sponsor title and e-mail.</em>
				</div>
				<div class="articlesponsorship_form_row">
					<div class="articlesponsorship_form_column articlesponsorship_100 articlesponsorship_form_right_column">
						<div>
							<input class="articlesponsorship_input articlesponsorship_fullwidth" type="text" autocomplete="off" name="url" placeholder="Website URL (optional)" value="Website URL (optional)" onfocus="if (this.value == 'Website URL (optional)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Website URL (optional)';}" title="Please enter URL of your website." />
						</div>
					</div>
					<em class="articlesponsorship_comment">Enter website URL. Sponsor title will be hyperlinked with this URL.</em>
				</div>
				<input type="hidden" name="method" value="paypal" />
				<div class="articlesponsorship_form_row">
					<div id="as_62606_terms" class="articlesponsorship_invisible">
						<div class="articlesponsorship_terms">Come sai &quot;Lo Strillone&quot; supera in media, le 2 mila visualizzazioni ogni giorno. Se ti interessa sponsorizzare l&#039;articolo, sotto forma di contributo volontario, clicca sul banner. </div>
					</div>
					By clicking the button below, I agree with the <a href="#" onclick="jQuery('#as_62606_terms').slideToggle(300); return false;">Terms & Conditions</a>.
				</div>
				<input type="hidden" name="articlesponsorship" value="signup" />
				<input type="hidden" name="post_id" value="10329" />
				<input type="hidden" name="prefix" value="as_62606_" />
				<div>
					<input type="submit" id="as_62606_submit" class="articlesponsorship_submit" value="Become a sponsor for 3.00 EUR" /> <img id="as_62606_loading" class="articlesponsorship_loading jetpack-lazy-image" src="https://i1.wp.com/lostrillone.blog/wp-content/plugins/article-sponsorship/images/loading.gif?w=620&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/lostrillone.blog/wp-content/plugins/article-sponsorship/images/loading.gif?w=620&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img id="as_62606_loading" class="articlesponsorship_loading" src="https://i1.wp.com/lostrillone.blog/wp-content/plugins/article-sponsorship/images/loading.gif?w=620&#038;ssl=1" alt="" data-recalc-dims="1"></noscript>
				</div>
			</form>
			<div id="as_62606_message" class="articlesponsorship_message"></div>
			<iframe id="as_62606_iframe" name="as_62606_iframe" class="articlesponsorship_iframe" onload="articlesponsorship_load('as_62606_');"></iframe>
		</div>
		<div class="articlesponsorship_confirmation_container" id="as_62606_confirmation_container"></div>
	</div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" data-text="San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo" data-via="antonellotroya" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Flostrillone.blog%2F2021%2F03%2F06%2Fsan-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo%2F&amp;title=San%20Remo%3A%20quattro%20chiacchiere%20in%20diretta%20tra%20Antonello%20Troya%20e%20Maria%20Francesca%20Amodeo" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo" data-content="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Flostrillone.blog%2F2021%2F03%2F06%2Fsan-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Flostrillone.blog%2Fwp-content%2Fuploads%2F2019%2F03%2Fcropped-strillone-1-1.jpg%3Ffit%3D96%252C96%26ssl%3D1&#038;description=San%20Remo%3A%20quattro%20chiacchiere%20in%20diretta%20tra%20Antonello%20Troya%20e%20Maria%20Francesca%20Amodeo" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=620" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=620" data-recalc-dims="1" /></noscript></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126999300-10329-6043b22ae617a' data-src='https://widgets.wp.com/likes/#blog_id=126999300&amp;post_id=10329&amp;origin=lostrillone.blog&amp;obj_id=126999300-10329-6043b22ae617a' data-name='like-post-frame-126999300-10329-6043b22ae617a'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
		</article><p class="must-log-in">Devi <a href="https://lostrillone.blog/wp-login.php?redirect_to=https%3A%2F%2Flostrillone.blog%2F2021%2F03%2F06%2Fsan-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo%2F%23respond">accedere</a> per postare un commento.</p>		</div>
			<aside class="sidebar sb-right"><div id="top-posts-6" class="sb-widget widget_top-posts"><h4 class="widget-title">Articoli più letti</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://lostrillone.blog/2021/03/05/diamante-inchiesta-re-nudo-amoroso-torna-a-fare-lassessore/" title="Diamante, inchiesta &quot;Re Nudo&quot;. Amoroso torna a fare l&#039;assessore" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/lostrillone.blog/wp-content/uploads/2021/03/amoroso.jpg?fit=600%2C445&#038;ssl=1&#038;resize=40%2C40" alt="Diamante, inchiesta &quot;Re Nudo&quot;. Amoroso torna a fare l&#039;assessore" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lostrillone.blog/2021/03/05/diamante-inchiesta-re-nudo-amoroso-torna-a-fare-lassessore/" title="Diamante, inchiesta &quot;Re Nudo&quot;. Amoroso torna a fare l&#039;assessore" class="bump-view" data-bump-view="tp">Diamante, inchiesta &quot;Re Nudo&quot;. Amoroso torna a fare l&#039;assessore</a>
							</div>
													</li>
										<li>
						<a href="https://lostrillone.blog/2021/03/06/pillola-di-musica/" title="Pillola di musica" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/lostrillone.blog/wp-content/uploads/2021/03/pillole-di-lettura-1200x609-1.jpg?fit=1200%2C609&#038;ssl=1&#038;resize=40%2C40" alt="Pillola di musica" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lostrillone.blog/2021/03/06/pillola-di-musica/" title="Pillola di musica" class="bump-view" data-bump-view="tp">Pillola di musica</a>
							</div>
													</li>
										<li>
						<a href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" title="San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/lostrillone.blog/wp-content/uploads/2019/03/cropped-strillone-1-1.jpg?fit=40%2C40&#038;ssl=1" alt="San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" title="San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo" class="bump-view" data-bump-view="tp" aria-current="page">San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo</a>
							</div>
													</li>
					</ul>
</div><div id="search-1" class="sb-widget widget_search"><h4 class="widget-title">Ricerca</h4><form role="search" method="get" id="searchform" action="https://lostrillone.blog/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="blog-stats-5" class="sb-widget blog-stats"><h4 class="widget-title">Statistiche del Blog</h4><ul><li>1.012.758 click</li></ul></div><div id="rss-5" class="sb-widget widget_rss"><h4 class="widget-title"><a class="rsswidget" href="http://www.ansa.it/calabria/notizie/calabria_rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://lostrillone.blog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.ansa.it/calabria/notizie/index.shtml">RSS di Calabria  &#8211; ANSA.it</a></h4><ul><li><a class='rsswidget' href='http://www.ansa.it/calabria/notizie/2021/03/06/smaltimento-illecito-rifiuti-denunciato-titolare-officina_8e0d8262-08f0-40ae-85ae-68a5030985d7.html'>Smaltimento illecito rifiuti, denunciato titolare officina</a></li><li><a class='rsswidget' href='http://www.ansa.it/calabria/notizie/2021/03/06/droga-in-casa-avevano-54-kg-di-marijuana-arrestata-coppia_7d913c42-23dc-4e83-ad98-17a8b9c444e0.html'>Droga: in casa avevano 54 kg di marijuana, arrestata coppia</a></li><li><a class='rsswidget' href='http://www.ansa.it/calabria/notizie/2021/03/06/atti-persecutori-in-famiglia-arrestati-padre-e-figlio_217ed43f-fa29-4da2-8e14-d1263a1e0738.html'>Atti persecutori in famiglia, arrestati padre e figlio</a></li><li><a class='rsswidget' href='http://www.ansa.it/calabria/notizie/2021/03/05/covid-il-punto-in-calabria_87834130-5044-4e04-afb6-41f3337c2cb5.html'>COVID: il punto in Calabria</a></li><li><a class='rsswidget' href='http://www.ansa.it/calabria/notizie/2021/03/05/covidin-calabria-nessun-decesso-ma-260-nuovi-contagi_e37a96e7-5646-4d6e-a2aa-7de54e88e36d.html'>Covid:in Calabria nessun decesso ma 260 nuovi contagi</a></li><li><a class='rsswidget' href='http://www.ansa.it/calabria/notizie/2021/03/05/torino-lombalgia-per-izzo-in-dubbio-per-crotone_1fd7a63f-c9a7-4e8d-b655-6b5367bc81fb.html'>Torino: lombalgia per Izzo, in dubbio per Crotone</a></li><li><a class='rsswidget' href='http://www.ansa.it/calabria/notizie/2021/03/05/strega-giuseppe-aloe-tra-gli-autori-segnalati_9f250911-b848-4251-a89e-b789be84543b.html'>Strega: Giuseppe Aloe, tra gli autori segnalati</a></li></ul></div><div id="twitter_timeline-7" class="sb-widget widget_twitter_timeline"><h4 class="widget-title">Seguimi su Twitter</h4><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/@antonellotroya" href="https://twitter.com/@antonellotroya">I miei Cinguettii</a></div><div id="custom_html-30" class="widget_text sb-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-5188680853057357" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><div id="blog-stats-9" class="sb-widget blog-stats"><h4 class="widget-title">Statistiche del Blog</h4><ul><li>1.012.758 click</li></ul></div><div id="custom_html-37" class="widget_text sb-widget widget_custom_html"><h4 class="widget-title">Pubblicità</h4><div class="textwidget custom-html-widget"><!-- Inizio codice Hotspot (Native Advertising) eADV.it per il sito lostrillone.blog -->
<script type="text/javascript">
(function() {var id = 'eadv-6-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=f4-19408-95-6-30-0-b1-12-25-234x60-a7-0-20&amp;u=lgoosltbr.ielnlo&amp;async=' + id + '&amp;cttl=fb0000&amp;ctxt=222222&amp;cbg=ffffff&amp;cbgh=f2f2f2">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Hotspot (Native Advertising) eADV.it per il sito lostrillone.blog --></div></div><div id="blog_subscription-5" class="sb-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Iscriviti al blog tramite email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 784 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</div><div id="search-3" class="sb-widget widget_search"><h4 class="widget-title">Cerca</h4><form role="search" method="get" id="searchform" action="https://lostrillone.blog/">
    <fieldset>
	<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div id="top-posts-8" class="sb-widget widget_top-posts"><h4 class="widget-title">Classifica Articoli e Pagine</h4><ul>				<li>
					<a href="https://lostrillone.blog/2021/03/05/diamante-inchiesta-re-nudo-amoroso-torna-a-fare-lassessore/" class="bump-view" data-bump-view="tp">Diamante, inchiesta &quot;Re Nudo&quot;. Amoroso torna a fare l&#039;assessore</a>					</li>
								<li>
					<a href="https://lostrillone.blog/2021/03/06/pillola-di-musica/" class="bump-view" data-bump-view="tp">Pillola di musica</a>					</li>
								<li>
					<a href="https://lostrillone.blog/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" class="bump-view" data-bump-view="tp" aria-current="page">San Remo: quattro chiacchiere in diretta tra Antonello Troya e Maria Francesca Amodeo</a>					</li>
				</ul></div><div id="jetpack_simple_payments_widget-3" class="sb-widget jetpack-simple-payments"><h4 class="widget-title">Contributo volontario</h4><div class="jetpack-simple-payments-content">
<div class="jetpack-simple-payments-3626 jetpack-simple-payments-wrapper">
	<div class="jetpack-simple-payments-product">
		<div class="jetpack-simple-payments-product-image"><div class="jetpack-simple-payments-image"><img width="1178" height="335" src="https://i1.wp.com/lostrillone.blog/wp-content/uploads/2017/09/strillone_logo2.jpg?fit=1178%2C335&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="2014" data-permalink="https://lostrillone.blog/strillone_logo2/" data-orig-file="https://i1.wp.com/lostrillone.blog/wp-content/uploads/2017/09/strillone_logo2.jpg?fit=1178%2C335&amp;ssl=1" data-orig-size="1178,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="strillone_logo2" data-image-description="" data-medium-file="https://i1.wp.com/lostrillone.blog/wp-content/uploads/2017/09/strillone_logo2.jpg?fit=300%2C85&amp;ssl=1" data-large-file="https://i1.wp.com/lostrillone.blog/wp-content/uploads/2017/09/strillone_logo2.jpg?fit=620%2C176&amp;ssl=1" data-lazy-src="https://i1.wp.com/lostrillone.blog/wp-content/uploads/2017/09/strillone_logo2.jpg?fit=1178%2C335&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
		<div class="jetpack-simple-payments-details">
			<div class="jetpack-simple-payments-title"><p>Sostieni Lo Strillone</p></div>
			<div class="jetpack-simple-payments-description"><p>con un piccolo contributo sostieni l'informazione libera e senza censure</p></div>
			<div class="jetpack-simple-payments-price"><p>&#8364;1,00</p></div>
			<div class="jetpack-simple-payments-purchase-message" id="jetpack-simple-payments-3626_6043b22aeb2b52.02517604-message-container"></div><div class="jetpack-simple-payments-purchase-box"><div class="jetpack-simple-payments-button" id="jetpack-simple-payments-3626_6043b22aeb2b52.02517604_button"></div></div>
		</div>
	</div>
</div>
</div><!--simple-payments--></div><div id="text-3" class="sb-widget widget_text"><h4 class="widget-title">Editoriale AtPress</h4>			<div class="textwidget"><p>P.I. 02741830786</p>
</div>
		</div>	</aside>	</div>
    </div>
<footer class="row clearfix">
				<div class="col-1-4 mq-footer">
			<div id="text-4" class="footer-widget footer-2 widget_text"><h6 class="footer-widget-title">Iscrizione AgCom</h6>			<div class="textwidget"><p>Roc Nr. 32717</p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="text-5" class="footer-widget footer-3 widget_text"><h6 class="footer-widget-title">Registrazione</h6>			<div class="textwidget"><p>Tribunale di Paola nr.5 del 12 gennaio 2006</p>
<p>Direttore Antonello Troya</p>
<p>antonio.troya@pec.it</p>
</div>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="custom_html-10" class="widget_text footer-widget footer-4 widget_custom_html"><h6 class="footer-widget-title">Contatore dal 2 giugno 2019</h6><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=lostrillonenews"></script>
<noscript>
<a href="http://www.shinystat.com/it/" target="_top" rel="noopener">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=lostrillonenews" alt="Statistiche" style="border:0px" data-lazy-src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=lostrillonenews&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=lostrillonenews" alt="Statistiche" style="border:0px" /></noscript></a>
</noscript>
<!-- Fine Codice ShinyStat -->
</div></div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2021	
	<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
	
	</p>
</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202109'></script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lostrillone.blog\/2021\/03\/06\/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo\/":10329};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/03/06/san-remo-quattro-chiacchiere-in-diretta-tra-antonello-troya-e-maria-francesca-amodeo/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://lostrillone.blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
				<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-simple-payments-css'  href='https://c0.wp.com/p/jetpack/9.5.1/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.0.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/lostrillone.blog","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.0.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.0.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.0.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bfa9b6ff5899d5aa2d1f3d52c372629f","fragment_name":"wc_fragments_bfa9b6ff5899d5aa2d1f3d52c372629f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.0.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/lostrillone.blog","ajax_url":"https:\/\/lostrillone.blog\/wp-admin\/admin-ajax.php","language":"it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.0.0/assets/js/flexslider/jquery.flexslider.min.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.0.0/assets/js/prettyPhoto/jquery.prettyPhoto.min.js' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lostrillone.blog/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/modules/simple-payments/paypal-express-checkout.js' id='paypal-express-checkout-js'></script>
<script type='text/javascript' id='paypal-express-checkout-js-after'>
try{PaypalExpressCheckout.renderButton( '126999300', '3626', 'jetpack-simple-payments-3626_6043b22aeb2b52.02517604', '0' );}catch(e){}
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202109#ver=202109&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'126999300',post:'10329',tz:'1',srv:'lostrillone.blog'} ]);
	_stq.push([ 'clickTrackerInit', '126999300', '10329' ]);
</script>
</body>
</html>